|
oceanbase obproxy 4.3.5偶发性断开连接
|
|
7
|
540
|
2025 年12 月 13 日
|
|
集群告警时钟同步服务不存在
|
|
3
|
583
|
2025 年12 月 13 日
|
|
在ocp平台修改主机的机房信息报错
|
|
4
|
482
|
2025 年12 月 12 日
|
|
创建租户失败tenant primary zone span regions not supported
|
|
3
|
503
|
2025 年12 月 11 日
|
|
重启observer节点
|
|
3
|
635
|
2025 年12 月 11 日
|
|
租户删除报错
|
|
4
|
505
|
2025 年12 月 11 日
|
|
租户库容详细步骤
|
|
3
|
566
|
2025 年12 月 11 日
|
|
主备模式FAILOVER会丢失数据吗
|
|
8
|
723
|
2025 年12 月 11 日
|
|
关系型数据表和向量数据表联合查询问题
|
|
5
|
1115
|
2025 年12 月 10 日
|
|
复制表的日志流
|
|
7
|
1041
|
2025 年12 月 10 日
|
|
开启数据文件的动态扩容
|
|
2
|
523
|
2025 年12 月 10 日
|
|
OCP API 调用报错
|
|
30
|
1882
|
2025 年12 月 8 日
|
|
Help: 单机部署OCP时ocp-server-ce始终无法启动
|
|
13
|
831
|
2025 年12 月 8 日
|
|
[求贤若渴] 求一个ob dba
|
|
35
|
2507
|
2025 年12 月 8 日
|
|
ob创建oracler租户失败
|
|
6
|
568
|
2025 年12 月 5 日
|
|
OceanBase数据库如何完成集群的扩容?最好可以分享下实践方案。
|
|
4
|
555
|
2025 年12 月 4 日
|
|
OceanBase数据库在日常维护中如何处理磁盘空间不足和碎片化问题?
|
|
2
|
478
|
2025 年12 月 4 日
|
|
怎么处理和预防OceanBase的"内存使用率持续增长,最终触发OOM(Out of Memory)"的问题?
|
|
2
|
637
|
2025 年12 月 4 日
|
|
OceanBase集群合并(Major Compaction)时耗时异常,正常的1-2小时延长至8小时以上,并且合并期间业务响应时间明显增加,磁盘I/O使用率比较高。
|
|
4
|
811
|
2025 年12 月 4 日
|
|
OB的用户名能否自定义别名
|
|
2
|
429
|
2025 年12 月 3 日
|
|
oceanbase docker-compose启动如何持久化,现在我的配置第一次可以正常启动,第二次启动失败
|
|
6
|
566
|
2025 年12 月 1 日
|
|
如何查询OB数据库中所有的日志呢
|
|
18
|
961
|
2025 年12 月 1 日
|
|
sys租户不可用导致集群所有租户无法链接 如何处理
|
|
4
|
496
|
2025 年12 月 1 日
|
|
OBD启动时报错
|
|
3
|
422
|
2025 年11 月 28 日
|
|
oceanbase v4为什么2点没有执行合并操作
|
|
2
|
623
|
2025 年11 月 27 日
|
|
ocp告警推送zabbix,存在大量重复推送
|
|
2
|
587
|
2025 年11 月 26 日
|
|
集群路由、租户路由和租户内路由区别
|
|
4
|
652
|
2025 年11 月 26 日
|
|
对于我的这段sql,数据量在3亿3千万条,处理时间在两个半小时完成,这个性能是否正常,不正常该怎么优化
|
|
14
|
656
|
2025 年11 月 26 日
|
|
OCP备份任务失败
|
|
4
|
684
|
2025 年11 月 26 日
|
|
oceanbase V4黑名单的种类有哪些
|
|
6
|
603
|
2025 年11 月 26 日
|