|
obdumper导出数据
|
|
3
|
1237
|
2024 年12 月 24 日
|
|
obproxy 连接集群问题
|
|
26
|
2138
|
2024 年12 月 24 日
|
|
使用dbeaver 连接ob数据库被拒绝
|
|
10
|
4241
|
2024 年12 月 24 日
|
|
oceanbase 4.2.1怎么创建像mysql一样的双机热备?
|
|
3
|
642
|
2024 年12 月 24 日
|
|
执行计划突变排查
|
|
5
|
1980
|
2024 年12 月 23 日
|
|
4.X版本:OBD-2002: Failed to start server1(127.0.0.1) observer
|
|
33
|
2913
|
2024 年12 月 23 日
|
|
500租户内存持续增长,glibc_malloc模块占用过高
|
|
18
|
3442
|
2024 年12 月 23 日
|
|
OCP-express提示OB集群未初始化
|
|
2
|
392
|
2024 年12 月 16 日
|
|
备租户延迟过大
|
|
30
|
5753
|
2024 年12 月 12 日
|
|
Oceanbase升级为4.2.1.10后,OMS任务出错,重建后无法正常迁移
|
|
16
|
2155
|
2024 年12 月 12 日
|
|
OMS增量同步store组件,延迟20小时
|
|
3
|
982
|
2024 年12 月 11 日
|
|
本地测试可以通过,但是在服务器测试总是爆出连接错误
|
|
3
|
1246
|
2024 年12 月 11 日
|
|
备租户同步延迟过大
|
|
5
|
2271
|
2024 年12 月 10 日
|
|
OB v4.3.4 update 报错 4377 check_old_row_legitimacy
|
|
8
|
988
|
2024 年12 月 10 日
|
|
ocp社区版4.3.2_bp1新建OB集群时不能选择负载类型了
|
|
2
|
1248
|
2024 年12 月 6 日
|
|
oceanbase的主备库架构为什么能降低服务的停机时间?
|
|
12
|
1657
|
2024 年12 月 4 日
|
|
在dataworks上连接oceanbase出错
|
|
1
|
475
|
2024 年11 月 29 日
|
|
Alias 本地输出正确训练营报错
|
|
2
|
985
|
2024 年12 月 3 日
|
|
OceanBase无法启动
|
|
38
|
6879
|
2024 年12 月 2 日
|
|
load data旁路导入单张700G的大表,效率非常低,耗时3天才完成,这个是合理的吗
|
|
6
|
1479
|
2024 年11 月 29 日
|
|
重启observer ,observer一直提示ERROR 8001 (08004): Server is initializing。observer日志提示failed to get master root server(ret=-4638)
|
|
21
|
5183
|
2024 年11 月 29 日
|
|
obproxy连接错误
|
|
11
|
1124
|
2024 年11 月 28 日
|
|
重启主机后OCP无法访问
|
|
27
|
2673
|
2024 年11 月 26 日
|
|
observer启动失败 [CLOG] do_load_ (ob_server_log_block_mgr.cpp:403)
|
|
10
|
1002
|
2024 年11 月 26 日
|
|
ob 4.2版本关于时间调整问题
|
|
3
|
1244
|
2024 年11 月 26 日
|
|
RootServer节点 reboot后 所有obproxy的sql请求都超时
|
|
9
|
956
|
2024 年11 月 25 日
|
|
SQL.ENG update_plan_stat类型的timeout
|
|
3
|
640
|
2024 年11 月 25 日
|
|
求助-安装社区版-单机环境,ocp-express报错
|
|
10
|
1215
|
2024 年11 月 25 日
|
|
OB导数工具,time类型数据导出BUG
|
|
1
|
684
|
2024 年11 月 25 日
|
|
连表update,特定条件,出现 invalid numeric
|
|
19
|
2286
|
2024 年11 月 25 日
|