|
创建mysql租户报错
|
|
5
|
208
|
2026 年8 月 4 日
|
|
清理闪回区的
|
|
6
|
239
|
2026 年8 月 4 日
|
|
如何查看业务租户所有会话
|
|
4
|
229
|
2026 年8 月 4 日
|
|
OBServer节点的数据量不均匀
|
|
71
|
2753
|
2026 年8 月 2 日
|
|
Java程序连接Oceanbase数据库断连报错:Access denied for user 'BASE_TEST'@'xxx.xxx.xxx.xxx' (using password: YES)
|
|
6
|
251
|
2026 年8 月 1 日
|
|
关于oceanbase一个rowid问题
|
|
13
|
586
|
2026 年8 月 1 日
|
|
版本4.3.5;一个SQL执行非常慢,求优化
|
|
6
|
267
|
2026 年7 月 31 日
|
|
为什么部署好的opb登录不了root@proxysys
|
|
16
|
565
|
2026 年7 月 30 日
|
|
OCP如何强制删除已停止且不可用集群信息
|
|
6
|
284
|
2026 年7 月 25 日
|
|
oceanbase监控数据采集问题
|
|
21
|
638
|
2026 年7 月 22 日
|
|
OMS数据同步失败(OB-KAFAKA)
|
|
58
|
2776
|
2026 年7 月 22 日
|
|
OB 日志流的理解
|
|
19
|
548
|
2026 年7 月 21 日
|
|
oms迁移总是提示查巡超时,不知道更新那个参数可以控制超时时间?
|
|
5
|
309
|
2026 年7 月 20 日
|
|
configuration_lock_wait等待事件占比高
|
|
15
|
460
|
2026 年7 月 20 日
|
|
docker部署启动cluster失败
|
|
3
|
273
|
2026 年7 月 19 日
|
|
web上的云服务的控制台
|
|
7
|
242
|
2026 年7 月 17 日
|
|
ObproxyCpu占比比较高,是什么原因。cpu使用率obproxy:observer=1:3
|
|
7
|
232
|
2026 年7 月 17 日
|
|
一段时间未使用库后报 OBD-2002,内存>=8G
|
|
29
|
1900
|
2026 年7 月 16 日
|
|
从4.3.5升级到4.4.2后,经常出现sys租户队列超时告警,然后所有业务租户3副本CPU使用率开始暴涨
|
|
87
|
2054
|
2026 年7 月 15 日
|
|
OB单机服务器关机后无法启动
|
|
4
|
224
|
2026 年7 月 14 日
|
|
obd部署单集群,开机怎么自启动配置
|
|
3
|
1345
|
2026 年7 月 14 日
|
|
OB性能调优
|
|
4
|
185
|
2026 年7 月 12 日
|
|
MyCat多分片迁移到OBMySQL有什么实战经验参考
|
|
4
|
480
|
2026 年7 月 12 日
|
|
单节点OB随着运行时间变长,内存占用会越来越多
|
|
14
|
397
|
2026 年7 月 8 日
|
|
SeekDB failed to start with exit code: 132
|
|
11
|
408
|
2026 年7 月 7 日
|
|
【 重金悬赏】OB数据库误删除,请协助恢复数据
|
|
23
|
736
|
2026 年7 月 6 日
|
|
社区版的ob集群observer.log遇到disk is hung问题,导致集群无法访问,该怎么处理?
|
|
18
|
838
|
2026 年7 月 5 日
|
|
OB 数据文件会预占用其所在磁盘总空间的 90%
|
|
6
|
565
|
2026 年7 月 3 日
|
|
oceanbase数据库导出问题
|
|
2
|
196
|
2026 年6 月 30 日
|
|
主要使用OB数据库的公司是怎么设计自己的架构的?
|
|
6
|
538
|
2026 年6 月 29 日
|